[팁] 워드프레스는 꼭 업데이트해주세요! (5.4.1버전 최신버전)
2020.05.13 02:53
63
0
https://eond.com/433382

공교롭게도 그누보드도 5.4버전이 최신인데, 워드프레스도 최신이 5.4.1 버전이군요 ㅎ


워드프레스는 전세계에서 사용하는 만큼 보안에 취약합니다.

워드프레스 자체가 보안에 취약하다기 보다, 

리눅스보다 사용자가 많은 윈도우가 더 해커들의 먹잇감이 되기 쉬운 것과 같습니다. ㅠ

그누보드, RXE(Rhymix&XE) 역시 공격 당할 수도 있지만, 보안이슈가 생길만큼 예전만큼 막 사용자가 되게 많은 것은 아니기에..ㅎ;


일단 5.4.1 업데이트를 하면 위와 같은 화면을 볼 수 있습니다.

파란색이 요즘 전 너무 맘에 드는군요 -_-v #0635E3



라이믹스는 이온디와 함께

newcomment
닫기

마이페이지

로그인을 해주세요